Comentarios en: O software GPLv3 non pode usar Qt http://xoseotero.blogaliza.org/2007/07/19/o-software-gplv3-non-pode-usar-qt/ De software libre, política e as miñas cousas. Sun, 19 May 2013 14:09:18 +0000 hourly 1 https://wordpress.org/?v=4.7 Por: Qt 4.3.1 poderase usar con máis licenzas de software libre (pero aínda non coa GPLv3) at Cousas de xentiña http://xoseotero.blogaliza.org/2007/07/19/o-software-gplv3-non-pode-usar-qt/comment-page-1/#comment-9103 Fri, 10 Aug 2007 18:16:12 +0000 http://xoseotero.blogaliza.org/2007/07/19/o-software-gplv3-non-pode-usar-qt/#comment-9103 […] « O software GPLv3 non pode usar Qt […]

]]>